Alguno De Vosotros Me Podeís Ayudar Con El Ordenador?

maria_65

Experto
Buenoooooo , queda al descubierto mi experiencia ordenantil.
Vereís , hasta ahora teniamos el Frost Wire para bajarnos música.Pero ultimamente no "funciona".
Pensé en bajarme el Emule.....pero me vence!!! Soy incapaz de "ponerlo en marcha"
Lo bajo , lo instalo.....y hasta ahí llegamos.
alguna ayudita , please????
Mi retoñño os lo agradecerá!!!
 

Tallulah

Experto
Estás segura que lo has instalado buenamente?
Ábrelo y te vas a servidores, allí les vas clicando hasta que alguno se conecte, y verás que te pone abajo a la izquierda: conectado.
Prueba a ver
 

maria_65

Experto
Bueno , me sale un burro que no sé porqué me recuerda a mi
, perooooo no hay tu tia.
seguiremos con el proceso......control , control , me recibe alguién????
 

maria_65

Experto
jejejjeje YA lo sabia!!!

estoooooo especifico.....voy
estooooooo pues nada abajo a la izquierda , me pone dos" cosas conectadas ", y sale servidor web desconectado
Sirve??? Siii????
 

Tallulah

Experto
Claro cazurra!!! haz lo que te he dicho antes: en la parte de arriba pone : servidores, búsqueda... dale a servidores, y te sale una lista ,dale doble click al que te parezca y espera a que se conecte, si te pone :fallido, cancelado,etc...prueba a clicar dos veces sobre otro, asi hasta que abajo te ponga conectado
 

ester62

Experto
Yo soy otra cazurra, lo único que sé es que a veces el burro sale con gafas y eso es malo.
Y que cuando está conectado todo va muy lento.
Lo del incoming y todo eso ya lo sabes?, es la carpeta donde va todo lo que bajas.
 

maria_65

Experto
La ultima , la ultima.
Y si lo que pone es Desactivado?
Y tranqui , Ya está.Al fin de al cabo , seguro que la retoña no es mia.
 

maria_65

Experto
Gracias Ester , pero aún estoy en la fase del reconocimiento del burro.
Por lo visto , este lleva lentillas.Eso es malo?
 

gea

Experto
<div class='quotetop'>CITA(maria_65 @ Jun 27 2007, 05:01 PM) <{POST_SNAPBACK}></div>
Buenoooooo , queda al descubierto mi experiencia ordenantil.
Vereís , hasta ahora teniamos el Frost Wire para bajarnos música.Pero ultimamente no "funciona".
Pensé en bajarme el Emule.....pero me vence!!! Soy incapaz de "ponerlo en marcha"
Lo bajo , lo instalo.....y hasta ahí llegamos.
alguna ayudita , please????
Mi retoñño os lo agradecerá!!![/b]
Prueba ir a Panel de control, Firewall de Windows, abre la pestaña "excepciones", comprueba que la casilla Emule esta activada, si es asi la cosa es mas compleja, lo mas probable es que los puertos de tu router o moden esten cerrados, cosas de seguridad. Hay que abrirlos pero no alegremente o abres un colaero a to tipo bichos informaticos patogenos. Antes hay que comprobar tambien que el programa esta bien configurado
Yo tuve que abrir puertos. En algun sitio fui anotando los pasos y lo guarde como un documento, estoy buscando pero no lo encuentro, hice limpieza hace poco y puede estar en la Papelera.
Tiro con frecuencia del Emule y me funciona bien
 

maria_65

Experto
Gea , gracias amor.

Definitivamente , mi hija no es mia.Es igual!!


Tallu , este burro pa mi que se ha hecho las tetas.
 

maria_65

Experto
Gea , no me sale el Emule ren lo que me dices.Pero si mi amigo Kazza ,culpable de la muerte de mi anterior ordenador.¿como tiene narices de venir a verme?
 

iris

Experto
Jooo!!!!! que he pedido perdon

Pero es que me ha podido el saber que el burro se ha puesto tetas.................yo pensaba que eran suyas. que decepcion!!!!!!!!!!!